<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://bpmlaradio.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://bpmlaradio.com';var et_post_id='4304';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>JOURNAL MARDI 09 FÉVRIER 2021 - RADIO BPM</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="TITRES :- Faits divers : un grave accident s’est produit sur l’autoroute A13 à hauteur de Mézières sur Seine.- Grand Paris Seine et Oise : la communauté urbaine expérimente son Guichet Numérique des Autorisations d’Urbanisme.- Flins sur Seine : le centre commercial de Carrefour est presque entièrement fermé.- Sport : le Paris-Versailles-Mantes à la marche a réussi son challenge caritatif.- Interview de Raphaël Cognet, maire de Mantes la Jolie, et Salem Mimouna, président du conseil syndical de la copropriété de la Tour Neptune. Ils reviennent les travaux de rénovation de l’immeuble, dont le lancement officiel a eu lieu samedi 6 février."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bpmlaradio.com/2021/02/09/journal-mardi-09-fevrier-2021-mantes-la-jolie-yvelines/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="JOURNAL MARDI 09 FÉVRIER 2021 - RADIO BPM" />
<meta property="og:description" content="TITRES :- Faits divers : un grave accident s’est produit sur l’autoroute A13 à hauteur de Mézières sur Seine.- Grand Paris Seine et Oise : la communauté urbaine expérimente son Guichet Numérique des Autorisations d’Urbanisme.- Flins sur Seine : le centre commercial de Carrefour est presque entièrement fermé.- Sport : le Paris-Versailles-Mantes à la marche a réussi son challenge caritatif.- Interview de Raphaël Cognet, maire de Mantes la Jolie, et Salem Mimouna, président du conseil syndical de la copropriété de la Tour Neptune. Ils reviennent les travaux de rénovation de l’immeuble, dont le lancement officiel a eu lieu samedi 6 février." />
<meta property="og:url" content="https://bpmlaradio.com/2021/02/09/journal-mardi-09-fevrier-2021-mantes-la-jolie-yvelines/" />
<meta property="og:site_name" content="RADIO BPM" />
<meta property="article:section" content="journal mantes" />
<meta property="article:published_time" content="2021-02-09T09:30:53+00:00" />
<meta property="og:image" content="https://bpmlaradio.com/wp-content/uploads/2020/02/logo-bpm-blanc-def.png" />
<meta property="og:image:secure_url" content="https://bpmlaradio.com/wp-content/uploads/2020/02/logo-bpm-blanc-def.png" />
<meta property="og:image:width" content="385" />
<meta property="og:image:height" content="384" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="TITRES :- Faits divers : un grave accident s’est produit sur l’autoroute A13 à hauteur de Mézières sur Seine.- Grand Paris Seine et Oise : la communauté urbaine expérimente son Guichet Numérique des Autorisations d’Urbanisme.- Flins sur Seine : le centre commercial de Carrefour est presque entièrement fermé.- Sport : le Paris-Versailles-Mantes à la marche a réussi son challenge caritatif.- Interview de Raphaël Cognet, maire de Mantes la Jolie, et Salem Mimouna, président du conseil syndical de la copropriété de la Tour Neptune. Ils reviennent les travaux de rénovation de l’immeuble, dont le lancement officiel a eu lieu samedi 6 février." />
<meta name="twitter:title" content="JOURNAL MARDI 09 FÉVRIER 2021 - RADIO BPM" />
<meta name="twitter:image" content="https://bpmlaradio.com/wp-content/uploads/2020/02/logo-bpm-blanc-def.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bpmlaradio.com/#website","url":"https://bpmlaradio.com/","name":"RADIO BPM","inLanguage":"fr-FR","description":"La radio qui donne le rythme...","potentialAction":[{"@type":"SearchAction","target":"https://bpmlaradio.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://bpmlaradio.com/2021/02/09/journal-mardi-09-fevrier-2021-mantes-la-jolie-yvelines/#primaryimage","inLanguage":"fr-FR","url":"https://bpmlaradio.com/wp-content/uploads/2020/02/logo-bpm-blanc-def.png","width":385,"height":384,"caption":"bpm la radio"},{"@type":"WebPage","@id":"https://bpmlaradio.com/2021/02/09/journal-mardi-09-fevrier-2021-mantes-la-jolie-yvelines/#webpage","url":"https://bpmlaradio.com/2021/02/09/journal-mardi-09-fevrier-2021-mantes-la-jolie-yvelines/","name":"JOURNAL MARDI 09 F\u00c9VRIER 2021 - RADIO BPM","isPartOf":{"@id":"https://bpmlaradio.com/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://bpmlaradio.com/2021/02/09/journal-mardi-09-fevrier-2021-mantes-la-jolie-yvelines/#primaryimage"},"datePublished":"2021-02-09T09:30:53+00:00","dateModified":"2021-02-09T09:30:53+00:00","author":{"@id":"https://bpmlaradio.com/#/schema/person/773be4f83bc2b9a499dea1bd6a9729b7"},"description":"TITRES :- Faits divers : un grave accident s\u2019est produit sur l\u2019autoroute A13 \u00e0 hauteur de M\u00e9zi\u00e8res sur Seine.- Grand Paris Seine et Oise : la communaut\u00e9 urbaine exp\u00e9rimente son Guichet Num\u00e9rique des Autorisations d\u2019Urbanisme.- Flins sur Seine : le centre commercial de Carrefour est presque enti\u00e8rement ferm\u00e9.- Sport : le Paris-Versailles-Mantes \u00e0 la marche a r\u00e9ussi son challenge caritatif.- Interview de Rapha\u00ebl Cognet, maire de Mantes la Jolie, et Salem Mimouna, pr\u00e9sident du conseil syndical de la copropri\u00e9t\u00e9 de la Tour Neptune. Ils reviennent les travaux de r\u00e9novation de l\u2019immeuble, dont le lancement officiel a eu lieu samedi 6 f\u00e9vrier.","potentialAction":[{"@type":"ReadAction","target":["https://bpmlaradio.com/2021/02/09/journal-mardi-09-fevrier-2021-mantes-la-jolie-yvelines/"]}]},{"@type":["Person"],"@id":"https://bpmlaradio.com/#/schema/person/773be4f83bc2b9a499dea1bd6a9729b7","name":"Direction","image":{"@type":"ImageObject","@id":"https://bpmlaradio.com/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/7124a1c34950ab302d488545f722f088?s=96&d=mm&r=g","caption":"Direction"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADIO BPM &raquo; Flux" href="https://bpmlaradio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO BPM &raquo; Flux des commentaires" href="https://bpmlaradio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO BPM &raquo; JOURNAL MARDI 09 FÉVRIER 2021 Flux des commentaires" href="https://bpmlaradio.com/2021/02/09/journal-mardi-09-fevrier-2021-mantes-la-jolie-yvelines/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bpmlaradio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="RADIO BPM v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bpmlaradio.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://bpmlaradio.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='meteo-css'  href='https://bpmlaradio.com/wp-content/plugins/meteoart/public/css/meteo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://bpmlaradio.com/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.20.13' type='text/css' media='all' />
<link rel='stylesheet' id='divi-parent-css'  href='https://bpmlaradio.com/wp-content/themes/Divi/style.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://bpmlaradio.com/wp-content/themes/radio-bpm/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://bpmlaradio.com/wp-includes/css/dashicons.min.css?ver=5.3.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/bpmlaradio.com\/wp-admin\/admin-ajax.php","nonce":"5f0564c17f","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-content/plugins/meteoart/public/js/meteo-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"journal_mardi_09_fevrier_2021_mantes_la_jolie_yvelines"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.3.6'></script>
<link rel='https://api.w.org/' href='https://bpmlaradio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bpmlaradio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bpmlaradio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<meta name="generator" content="Seriously Simple Podcasting 1.20.13" />
<link rel='shortlink' href='https://bpmlaradio.com/?p=4304' />
<link rel="alternate" type="application/json+oembed" href="https://bpmlaradio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbpmlaradio.com%2F2021%2F02%2F09%2Fjournal-mardi-09-fevrier-2021-mantes-la-jolie-yvelines%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bpmlaradio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbpmlaradio.com%2F2021%2F02%2F09%2Fjournal-mardi-09-fevrier-2021-mantes-la-jolie-yvelines%2F&#038;format=xml" />
		<script type="text/javascript" name="preloader">
			jQuery(window).load(function(){	
                jQuery('.status').fadeOut('slow');
                jQuery('.preloader').fadeOut('slow');
			})
		</script>
	<meta name="theme-color" content="#ffffff"><meta name="msapplication-navbutton-color" content="#ffffff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="generator" content="Site Kit by Google 1.8.1" />
<link rel="alternate" type="application/rss+xml" title="Flux RSS du podcast" href="https://bpmlaradio.com/feed/podcast" />

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://bpmlaradio.com/wp-content/uploads/2020/01/cropped-logo-bpm-def-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bpmlaradio.com/wp-content/uploads/2020/01/cropped-logo-bpm-def-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bpmlaradio.com/wp-content/uploads/2020/01/cropped-logo-bpm-def-180x180.png" />
<meta name="msapplication-TileImage" content="https://bpmlaradio.com/wp-content/uploads/2020/01/cropped-logo-bpm-def-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://bpmlaradio.com/wp-content/et-cache/global/et-divi-customizer-global-16106990732428.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-1296-tb-1303-tb-1304-4304-cached-inline-styles" href="https://bpmlaradio.com/wp-content/et-cache/4304/et-core-unified-tb-1296-tb-1303-tb-1304-4304-16128632959527.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style id="divi-toolbox-inline-style">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</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-4304 single-format-standard custom-background et-tb-has-template et-tb-has-header et-tb-has-body et-tb-has-footer cookies-not-set dtb_mobile dtb_mobile_slide et_no_sidebar dtb_no_sidebar dtb_blog_list_3 toolbox_menu4 et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_smooth_scroll et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_1_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<span class="et_pb_image_wrap "><img src="https://bpmlaradio.com/wp-content/uploads/2020/03/radio-bpm-mantes-1.png" alt="" title="" srcset="https://bpmlaradio.com/wp-content/uploads/2020/03/radio-bpm-mantes-1.png 264w, https://bpmlaradio.com/wp-content/uploads/2020/03/radio-bpm-mantes-1-150x150.png 150w" sizes="(max-width: 264px) 100vw, 264px" /></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_0_tb_header et_animated et_clickable  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><span class="et_pb_image_wrap"><span class="et-waypoint et_pb_animation_off et-pb-icon">&#x49;</span></span></div>
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>écouter le direct</span></h4>
						
					</div>
				</div> <!-- .et_pb_blurb_content -->
			</div> <!-- .et_pb_blurb -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header et_animated clearfix  et_pb_text_align_right et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a
              href='https://www.facebook.com/bpmlaradio/'
              class='icon et_pb_with_border'
              title='Suivez sur Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Suivre</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_header'><a
              href='https://twitter.com/bpmlaradio'
              class='icon et_pb_with_border'
              title='Suivez sur Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Suivre</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_header et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_2_tb_header'><a
              href='#'
              class='icon et_pb_with_border'
              title='Suivez sur Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Suivre</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_header et_pb_social_icon et_pb_social_network_link  et-social-rss et_pb_social_media_follow_network_3_tb_header'><a
              href='https://www.bpmlaradio.com/feed'
              class='icon et_pb_with_border'
              title='Suivez sur RSS'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Suivre</span></a></li>
			</ul> <!-- .et_pb_counters -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_3_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header dtb-menu et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-mantes-principal" class="et-menu nav"><li id="menu-item-839" class="et_pb_menu_page_id-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-839"><a href="https://bpmlaradio.com/">Accueil</a></li>
<li id="menu-item-1201" class="et_pb_menu_page_id-1131 menu-item menu-item-type-post_type menu-item-object-page menu-item-1201"><a href="https://bpmlaradio.com/radio-bpm-mantes/">Radio bpm mantes</a></li>
<li id="menu-item-840" class="et_pb_menu_page_id-840 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-840"><a href="#">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-1196" class="et_pb_menu_page_id-1193 menu-item menu-item-type-post_type menu-item-object-page menu-item-1196"><a href="https://bpmlaradio.com/journal-dinformation-de-mantes/">Journal d&#8217;information</a></li>
	<li id="menu-item-1269" class="et_pb_menu_page_id-1262 menu-item menu-item-type-post_type menu-item-object-page menu-item-1269"><a href="https://bpmlaradio.com/journal-des-sports/">Journal des sports</a></li>
	<li id="menu-item-1268" class="et_pb_menu_page_id-1261 menu-item menu-item-type-post_type menu-item-object-page menu-item-1268"><a href="https://bpmlaradio.com/rendez-vous-du-mantois/">Rendez-vous du mantois</a></li>
	<li id="menu-item-1197" class="et_pb_menu_page_id-1188 menu-item menu-item-type-post_type menu-item-object-page menu-item-1197"><a href="https://bpmlaradio.com/association-mantes/">Associations de la semaine</a></li>
</ul>
</li>
<li id="menu-item-1200" class="et_pb_menu_page_id-1175 menu-item menu-item-type-post_type menu-item-object-page menu-item-1200"><a href="https://bpmlaradio.com/mantes-actualites/">Actualités</a></li>
<li id="menu-item-1199" class="et_pb_menu_page_id-1178 menu-item menu-item-type-post_type menu-item-object-page menu-item-1199"><a href="https://bpmlaradio.com/mantes-partenaires/">Partenaires</a></li>
<li id="menu-item-1198" class="et_pb_menu_page_id-1185 menu-item menu-item-type-post_type menu-item-object-page menu-item-1198"><a href="https://bpmlaradio.com/mantes-nous-contacter/">Nous contacter</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
		<div class="preloader">
		<div class="status">
							<style>@keyframes dtb-height-8{0%,100%{height:5px}50%{height:21px}}@keyframes dtb-translateY-8{0%,100%{transform:translateY(13px)}50%{transform:translateY(5px)}}</style>
					<svg class="preloader" xmlns="http://www.w3.org/2000/svg" width="40" viewBox="0 0 24 30">
					<rect y="0" width="4" style="animation: dtb-height-8 .6s infinite linear, dtb-translateY-8 .6s infinite linear;" />
					<rect x="10" y="0" width="4" style="animation: dtb-height-8 .6s infinite linear, dtb-translateY-8 .6s infinite linear; animation-delay: .15s;" />
					<rect x="20" y="0" width="4" style="animation: dtb-height-8 .6s infinite linear, dtb-translateY-8 .6s infinite linear; animation-delay: .3s;" />
					</svg>				
				
									</div>
	</div>

    
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_center"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">JOURNAL MARDI 09 FÉVRIER 2021</h1>
				</div>
				
			</div><div class="et_pb_module et_pb_divider et_pb_divider_0_tb_body et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<div class="podcast_player">						<div class="ssp-player ssp-player-large" data-player-instance-number="1" data-player-waveform-colour="#fff" data-player-waveform-progress-colour="#ffffff" data-source-file="https://bpmlaradio.com/podcast-player/4304/journal-mardi-09-fevrier-2021-mantes-la-jolie-yvelines.mp3" id="ssp_player_id_1"  style="background: #131393;">
															<div class="ssp-album-art-container">
									<div class="ssp-album-art" style="background: url( https://bpmlaradio.com/wp-content/uploads/2020/02/logo-bpm-blanc-def-300x300.png ) center center no-repeat; -webkit-background-size: cover;background-size: cover;"></div>
								</div>
														<div style="overflow: hidden">
								<div class="ssp-player-inner" style="overflow: hidden;">
									<div class="ssp-player-info">
										<div style="width: 80%; float:left;">
											<h3 class="ssp-player-title episode-title">
												JOURNAL MARDI 09 FÉVRIER 2021											</h3>
										</div>
										<div class="ssp-download-episode" style="overflow: hidden;text-align:right;"></div>
										<div>&nbsp</div>
										<div class="ssp-media-player">
											<div class="ssp-custom-player-controls">
												<div class="ssp-play-pause" id="ssp-play-pause">
													<span class="ssp-icon ssp-icon-play_icon">&nbsp;</span>
												</div>
												<div class="ssp-wave-form">
													<div class="ssp-inner">
														<div data-waveform-id="waveform_1" id="waveform1" class="ssp-wave"></div>
													</div>
												</div>
												<div class="ssp-time-volume">
													<div class="ssp-duration">
														<span id="sspPlayedDuration">00:00</span> / <span id="sspTotalDuration">9:38</span>
													</div>
													<div class="ssp-volume">
														<div class="ssp-back-thirty-container">
															<div class="ssp-back-thirty-control" id="ssp-back-thirty">
																<i class="ssp-icon icon-replay">&nbsp;</i>
															</div>
														</div>
														<div class="ssp-playback-speed-label-container">
															<div class="ssp-playback-speed-label-wrapper">
																<span data-playback-speed-id="ssp_playback_speed_1" id="ssp_playback_speed1" data-ssp-playback-rate="1">1X</span>
															</div>
														</div>
														<div class="ssp-download-container">
															<div class="ssp-download-control">
																<a class="ssp-episode-download" href="https://bpmlaradio.com/podcast-download/4304/journal-mardi-09-fevrier-2021-mantes-la-jolie-yvelines.mp3?ref=download" target="_blank"><i class="ssp-icon icon-cloud-download">&nbsp;</i></a>
															</div>
														</div>
													</div>
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
						</div><div class="podcast_meta"><aside><p><a href="https://bpmlaradio.com/podcast-download/4304/journal-mardi-09-fevrier-2021-mantes-la-jolie-yvelines.mp3?ref=download" title="JOURNAL MARDI 09 FÉVRIER 2021 " class="podcast-meta-download">Télécharger le fichier</a> | <a href="https://bpmlaradio.com/podcast-download/4304/journal-mardi-09-fevrier-2021-mantes-la-jolie-yvelines.mp3?ref=new_window" target="_blank" title="JOURNAL MARDI 09 FÉVRIER 2021 " class="podcast-meta-new-window">Jouer dans une nouvelle fenêtre</a> | <span class="podcast-meta-duration">Durée: 9:38</span></p></aside></div><p>&nbsp;</p>
<p><img class="alignnone size-medium wp-image-4305 aligncenter" src="https://bpmlaradio.com/wp-content/uploads/2021/02/Tour-Neptune-300x169.jpg" alt="" width="300" height="169" /></p>
<p style="text-align: center;"><div class='et-box et-shadow'>
					<div class='et-box-content'>Tour Neptune (Mantes La Jolie).</div></div></p>
<p><strong>TITRES </strong>:<br />
&#8211; Faits divers : un grave accident s’est produit sur l’autoroute A13 à hauteur de Mézières sur Seine.<br />
&#8211; Grand Paris Seine et Oise : la communauté urbaine expérimente son Guichet Numérique des Autorisations d’Urbanisme.<br />
&#8211; Flins sur Seine : le centre commercial de Carrefour est presque entièrement fermé.<br />
&#8211; Sport : le Paris-Versailles-Mantes à la marche a réussi son challenge caritatif.<br />
&#8211; <strong>Interview</strong> de Raphaël Cognet, maire de Mantes la Jolie, et Salem Mimouna, président du conseil syndical de la copropriété de la Tour Neptune. Ils reviennent les travaux de rénovation de l’immeuble, dont le lancement officiel a eu lieu samedi 6 février.</p>
<p>&nbsp;</p>

			</div> <!-- .et_pb_post_content -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	    </div>
    
	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><div class="page" title="Page 4">
<div class="section">
<div class="layoutArea">
<div class="column">
<h2><span> <img src="https://bpmlaradio.com/wp-content/uploads/2020/01/logo-bpm-blanc-def.png" width="125" height="124" alt="" class="wp-image-63 alignnone size-full" style="display: block; margin-left: auto; margin-right: auto;" /></span></h2>
<h2></h2>
</div>
</div>
</div>
</div></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_blurb et_pb_blurb_0_tb_footer et_animated  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><span class="et_pb_image_wrap"><span class="et-waypoint et_pb_animation_top et-pb-icon et-pb-icon-circle et-pb-icon-circle-border">&#xe01d;</span></span></div>
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>adresse</span></h4>
						<div class="et_pb_blurb_description"><p>69 Rue de Gassicourt</p>
<p>78200 Mantes-la-Jolie</p></div>
					</div>
				</div> <!-- .et_pb_blurb_content -->
			</div> <!-- .et_pb_blurb --><div class="et_pb_module et_pb_blurb et_pb_blurb_1_tb_footer et_clickable  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><span class="et_pb_image_wrap"><span class="et-waypoint et_pb_animation_top et-pb-icon et-pb-icon-circle et-pb-icon-circle-border">&#xe090;</span></span></div>
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>01 30 33 16 99</span></h4>
						
					</div>
				</div> <!-- .et_pb_blurb_content -->
			</div> <!-- .et_pb_blurb --><div class="et_pb_module et_pb_blurb et_pb_blurb_2_tb_footer  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><span class="et_pb_image_wrap"><span class="et-waypoint et_pb_animation_top et-pb-icon et-pb-icon-circle et-pb-icon-circle-border">&#xe076;</span></span></div>
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>info@bpmlaradio.com</span></h4>
						
					</div>
				</div> <!-- .et_pb_blurb_content -->
			</div> <!-- .et_pb_blurb -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_divider_0_tb_footer et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_divider et_pb_divider_1_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer et_animated clearfix  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_footer'><a
              href='https://www.facebook.com/bpmlaradio/'
              class='icon et_pb_with_border'
              title='Suivez sur Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Suivre</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_footer'><a
              href='https://twitter.com/bpmlaradio'
              class='icon et_pb_with_border'
              title='Suivez sur Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Suivre</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_2_tb_footer'><a
              href='#'
              class='icon et_pb_with_border'
              title='Suivez sur Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Suivre</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-rss et_pb_social_media_follow_network_3_tb_footer'><a
              href='https://www.bpmlaradio.com/feed'
              class='icon et_pb_with_border'
              title='Suivez sur RSS'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Suivre</span></a></li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_module et_pb_divider et_pb_divider_2_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer et_clickable  et_pb_text_align_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center;"><span style="color: rgba(255, 255, 255, 0.79);"><a href="https://bpmlaradio.com/mentions-legales/" style="color: rgba(255, 255, 255, 0.79);">Mentions légales</a></span></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_footer et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center;"><span style="color: #ffffff;">© 2019 RADIO BPM. Tous droits réservés.</span></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</footer><!-- .et-l -->
	    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

					<style type="text/css">
			.ssp-wave wave wave {
				background: #ffffff !important;
			}
		</style>
			<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_blurb_0_tb_header","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_social_media_follow_0_tb_header","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_0_tb_footer","style":"zoom","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_blurb_0_tb_footer","style":"slideRight","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_social_media_follow_0_tb_footer","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_2_tb_footer","style":"slide","repeat":"once","duration":"1000ms","delay":"300ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
				var et_link_options_data = [{"class":"et_pb_blurb_0_tb_header","url":"http:\/\/str0.creacast.com:80\/bpm","target":"_blank"},{"class":"et_pb_blurb_1_tb_footer","url":"tel:0232715327","target":"_self"},{"class":"et_pb_text_1_tb_footer","url":"http:\/\/bpmlaradio.echo-mmunication.fr\/mentions-legales","target":"_self"}];
			</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-159671850-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-159671850-1');
</script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-content/plugins/seriously-simple-podcasting/assets/js/media.player.js?ver=1.20.13'></script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-content/plugins/seriously-simple-podcasting/assets/js/html5.player.js?ver=1.20.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
var et_pb_custom = {"ajaxurl":"https:\/\/bpmlaradio.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/bpmlaradio.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/bpmlaradio.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"145aa502a7","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"0a9b3ce404","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"4304","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toolbox_values = {"dtb_enable_popup":"","dtb_enable_typing":"","dtb_mobile_parallax":"","dtb_popup_number":"1","dtb_readmore_text_enable":"","dtb_readmore_text":"EN SAVOIR +","dtb_comments_text":"Submit a Comment","dtb_sec_btn_class":"dtb-button","dtb_sticky_footer":"","dtb_social_enable":"1","dtb_social_links":"","dtb_instagram_url":"","dtb_youtube_url":"","dtb_linkedin_url":"","dtb_pinterest_url":"","dtb_tumblr_url":"","dtb_flickr_url":"","dtb_dribble_url":"","dtb_vimeo_url":"","dtb_skype_url":"","dtb_social_target":"1","dtb_social_move":"","dtb_social_mobile_add":"","dtb_btt":"1","dtb_btt_link":"","dtb_btt_url":"#","social_head_hover":"","social_foot_hover":"","dtb_fixed_logo":"","dtb_fixed_logo_url":"","dtb_mobile_logo":"","dtb_mobile_logo_url":"","dtb_mobile_breakpoint":"980","cta_hover_style":"","dtb_cta_link":"","dtb_cta_link_type":"","dtb_mobile_nested":"1","dtb_mobile_enable":"1","dtb_enable_custom_m_menu":"","dtb_custom_m_menu":"","dtb_m_m_animation_page":"","dtb_m_m_animation_type":"","dtb_m_m_width":"","dtb_m_m_width_max":"240","dtb_m_m_hamburger_show":"1","dtb_m_mobile_trigger":"","dtb_sidebar_search":"","dtb_post_meta":"","dtb_post_author":"","dtb_single_after_content_layout":"","dtb_post_related":"","dtb_post_prev_next":"","dtb_archive_button":"1","dtb_archive_btn_hover":"","dtb_archive_styles":"","dtb_blog_layout":"blog_list_3","dtb_comments_styles":"","dtb_comments_btn_hover":"","dtb_hide_post_title":"","dtb_footer_reveal":"","dtb_footer_reveal_mobile_off":"","dtb_testimonial_photo":"","dtb_enable_equal_height":"","dtb_equal_height_blurb":"","dtb_equal_height_pricing":"","dtb_equal_height_quote":"","dtb_equal_height_breakpoint":"","dtb_enable_sticky":"","dtb_buttons_hover":"","dtb_sec_btn_hover":"","dtb_follow_the_mouse":"","dtb_fixed_scroll":"1","dtb_fixed_scroll_offset":"100","dtb_move_page_below_header":"","dtb_equal_archive_img":"","dtb_equal_archive_boxed":"","dtb_vb_enabled":"Disable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-content/plugins/divi-toolbox/assets/js/toolbox-scripts.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
		<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,700&v=1.20.13"/>
		<link rel="stylesheet" href="https://bpmlaradio.com/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?v=1.20.13"/>
		<link rel="stylesheet" href="https://bpmlaradio.com/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?v=1.20.13"/>
		<link rel="stylesheet" href="https://bpmlaradio.com/wp-content/plugins/seriously-simple-podcasting/assets/css/frontend.css?v=1.20.13"/>
		<script src="//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.min.js?v=1.20.13"></script>
		
<!-- Child theme custom CSS created by Divi Children Engine - https://divi4u.com -->
<style type="text/css" media="screen">
 #main-header {box-shadow:none; -webkit-box-shadow:none; -moz-box-shadow:none;}
 #main-header.et-fixed-header {box-shadow:none !important; -webkit-box-shadow:none !important; -moz-box-shadow:none !important;}
 #et-secondary-nav li:last-child {margin-right: 0 !important;}
@media only screen and ( min-width: 1100px ) {
 #footer-widgets .footer-widget {width:21.25%; margin-right: 5%;}
 #footer-widgets .footer-widget:nth-child(4) {margin-right: 0;}
 #footer-widgets .footer-widget .et_pb_widget { width:100%}
}
 .footer-widget li:before {border-color:#000093;}
 .dce-credits-separator {padding: 0 3px;}
 #footer-info a {color:#666666;}
 #sidebar h4.widgettitle {font-size: 18px; color: #666666; line-height: 1em; font-weight: 500; text-transform: none; font-style: normal;}
 #sidebar li, #sidebar .textwidget, #sidebar li a {font-size:14px; color: #666666; line-height: 1.7em;}
 #sidebar li, #sidebar .textwidget, #sidebar li a {font-size:14px; color: #666666;}
 #sidebar li a:hover, #sidebar .textwidget a:hover {color:#82c0c7!important;}
 .single .dce-postmeta-separator {padding: 0 3px; color: #666; }
</style>
<!-- End Child theme custom CSS -->


		<!-- Cookie Notice plugin v1.3.0 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(84,84,84,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Politique de confidentialité</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->		
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
