<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://bpmlaradio.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://bpmlaradio.com';var et_post_id='11471';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>DOMINIQUE JOSSEAUME– MAIRE DE FONTENAY MAUVOIISN– LES RDV DU MANTOIS 24 JUIN 2022 - RADIO BPM</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bpmlaradio.com/dominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DOMINIQUE JOSSEAUME– MAIRE DE FONTENAY MAUVOIISN– LES RDV DU MANTOIS 24 JUIN 2022 - RADIO BPM" />
<meta property="og:description" content="SUJETS: – Les projets de la commune ( agrandissement de la salle des fêtes, aménagement d&#8217;une salle multi activités). – Le raid humanitaire 4L Trophy mené par un habitants de la commune. – La venue du bus Léonard du Parc des étoiles. – La fête de la musique et le festival Tracteur Blues." />
<meta property="og:url" content="https://bpmlaradio.com/dominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022/" />
<meta property="og:site_name" content="RADIO BPM" />
<meta property="article:section" content="Les rendez-vous du Mantois" />
<meta property="article:published_time" content="2022-06-24T10:29:24+00:00" />
<meta property="og:image" content="https://bpmlaradio.com/wp-content/uploads/2020/02/logo-bpm-blanc-def.png" />
<meta property="og:image:secure_url" content="https://bpmlaradio.com/wp-content/uploads/2020/02/logo-bpm-blanc-def.png" />
<meta property="og:image:width" content="385" />
<meta property="og:image:height" content="384" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="SUJETS: – Les projets de la commune ( agrandissement de la salle des fêtes, aménagement d&#8217;une salle multi activités). – Le raid humanitaire 4L Trophy mené par un habitants de la commune. – La venue du bus Léonard du Parc des étoiles. – La fête de la musique et le festival Tracteur Blues." />
<meta name="twitter:title" content="DOMINIQUE JOSSEAUME– MAIRE DE FONTENAY MAUVOIISN– LES RDV DU MANTOIS 24 JUIN 2022 - RADIO BPM" />
<meta name="twitter:image" content="https://bpmlaradio.com/wp-content/uploads/2020/02/logo-bpm-blanc-def.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bpmlaradio.com/#website","url":"https://bpmlaradio.com/","name":"RADIO BPM","inLanguage":"fr-FR","description":"La radio qui donne le rythme...","potentialAction":[{"@type":"SearchAction","target":"https://bpmlaradio.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://bpmlaradio.com/dominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022/#primaryimage","inLanguage":"fr-FR","url":"https://bpmlaradio.com/wp-content/uploads/2020/02/logo-bpm-blanc-def.png","width":385,"height":384,"caption":"bpm la radio"},{"@type":"WebPage","@id":"https://bpmlaradio.com/dominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022/#webpage","url":"https://bpmlaradio.com/dominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022/","name":"DOMINIQUE JOSSEAUME\u2013 MAIRE DE FONTENAY MAUVOIISN\u2013 LES RDV DU MANTOIS 24 JUIN 2022 - RADIO BPM","isPartOf":{"@id":"https://bpmlaradio.com/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://bpmlaradio.com/dominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022/#primaryimage"},"datePublished":"2022-06-24T10:29:24+00:00","dateModified":"2022-06-24T10:29:24+00:00","author":{"@id":"https://bpmlaradio.com/#/schema/person/773be4f83bc2b9a499dea1bd6a9729b7"},"potentialAction":[{"@type":"ReadAction","target":["https://bpmlaradio.com/dominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022/"]}]},{"@type":["Person"],"@id":"https://bpmlaradio.com/#/schema/person/773be4f83bc2b9a499dea1bd6a9729b7","name":"Direction","image":{"@type":"ImageObject","@id":"https://bpmlaradio.com/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/7124a1c34950ab302d488545f722f088?s=96&d=mm&r=g","caption":"Direction"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADIO BPM &raquo; Flux" href="https://bpmlaradio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO BPM &raquo; Flux des commentaires" href="https://bpmlaradio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO BPM &raquo; DOMINIQUE JOSSEAUME– MAIRE DE FONTENAY MAUVOIISN– LES RDV DU MANTOIS 24 JUIN 2022 Flux des commentaires" href="https://bpmlaradio.com/dominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bpmlaradio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="RADIO BPM v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bpmlaradio.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='meteo-css'  href='https://bpmlaradio.com/wp-content/plugins/meteoart/public/css/meteo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://bpmlaradio.com/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.20.13' type='text/css' media='all' />
<link rel='stylesheet' id='divi-parent-css'  href='https://bpmlaradio.com/wp-content/themes/Divi/style.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://bpmlaradio.com/wp-content/themes/radio-bpm/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://bpmlaradio.com/wp-includes/css/dashicons.min.css?ver=5.3.12' type='text/css' media='all' />
<script type='text/javascript' src='https://bpmlaradio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-content/plugins/meteoart/public/js/meteo-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.3.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"dominique_josseaume_maire_de_fontenay_mauvoiisn_les_rdv_du_mantois_24_juin_2022"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.3.12'></script>
<link rel='https://api.w.org/' href='https://bpmlaradio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bpmlaradio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bpmlaradio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.12" />
<meta name="generator" content="Seriously Simple Podcasting 1.20.13" />
<link rel='shortlink' href='https://bpmlaradio.com/?p=11471' />
<link rel="alternate" type="application/json+oembed" href="https://bpmlaradio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbpmlaradio.com%2Fdominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bpmlaradio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbpmlaradio.com%2Fdominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022%2F&#038;format=xml" />
		<script type="text/javascript" name="preloader">
			jQuery(window).load(function(){	
                jQuery('.status').fadeOut('slow');
                jQuery('.preloader').fadeOut('slow');
			})
		</script>
	<meta name="theme-color" content="#ffffff"><meta name="msapplication-navbutton-color" content="#ffffff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="generator" content="Site Kit by Google 1.8.1" />
<link rel="alternate" type="application/rss+xml" title="Flux RSS du podcast" href="https://bpmlaradio.com/feed/podcast" />

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://bpmlaradio.com/wp-content/uploads/2020/01/cropped-logo-bpm-def-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bpmlaradio.com/wp-content/uploads/2020/01/cropped-logo-bpm-def-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bpmlaradio.com/wp-content/uploads/2020/01/cropped-logo-bpm-def-180x180.png" />
<meta name="msapplication-TileImage" content="https://bpmlaradio.com/wp-content/uploads/2020/01/cropped-logo-bpm-def-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://bpmlaradio.com/wp-content/et-cache/global/et-divi-customizer-global-16559813545791.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style id="divi-toolbox-inline-style">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</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-11471 single-format-standard custom-background dtb_mobile dtb_mobile_slide et_no_sidebar dtb_no_sidebar dtb_blog_list_3 toolbox_menu4 et_pb_button_helper_class et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_smooth_scroll et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://bpmlaradio.com/">
						<img src="https://bpmlaradio.com/wp-content/themes/Divi/images/logo.png" alt="RADIO BPM" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
													<ul id="top-menu" class="nav">
																	<li ><a href="https://bpmlaradio.com/">Accueil</a></li>
								
								<li class="page_item page-item-954"><a href="https://bpmlaradio.com/404-2/">404</a></li>
<li class="page_item page-item-637"><a href="https://bpmlaradio.com/">accueil</a></li>
<li class="page_item page-item-936"><a href="https://bpmlaradio.com/actualites/">Actualités</a></li>
<li class="page_item page-item-1175"><a href="https://bpmlaradio.com/mantes-actualites/">Actualités</a></li>
<li class="page_item page-item-1188"><a href="https://bpmlaradio.com/association-mantes/">Associations de la semaine</a></li>
<li class="page_item page-item-902"><a href="https://bpmlaradio.com/association-vernon/">Associations Vernon</a></li>
<li class="page_item page-item-898"><a href="https://bpmlaradio.com/bpm-magazine/">BPM Magazine</a></li>
<li class="page_item page-item-10560"><a href="https://bpmlaradio.com/election-municipale-2022-mantes/">Élection municipale 2022 &#8211; Mantes</a></li>
<li class="page_item page-item-5747"><a href="https://bpmlaradio.com/elections-2021-mantes/">Élections 2021 &#8211; Mantes</a></li>
<li class="page_item page-item-5786"><a href="https://bpmlaradio.com/elections-2021-vernon/">Élections 2021 &#8211; Vernon</a></li>
<li class="page_item page-item-1346"><a href="https://bpmlaradio.com/elections-municipales-2020-mantes/">élections municipales 2020 &#8211; Mantes</a></li>
<li class="page_item page-item-1349"><a href="https://bpmlaradio.com/elections-municipales-2020-vernon/">élections municipales 2020 &#8211; Vernon</a></li>
<li class="page_item page-item-1193"><a href="https://bpmlaradio.com/journal-dinformation-de-mantes/">journal d&#8217;information de Mantes</a></li>
<li class="page_item page-item-891"><a href="https://bpmlaradio.com/journal-dinformation-de-vernon/">journal d&#8217;information de vernon</a></li>
<li class="page_item page-item-1262"><a href="https://bpmlaradio.com/journal-des-sports/">journal des sports</a></li>
<li class="page_item page-item-10951"><a href="https://bpmlaradio.com/legislatives-2022-mantes/">Législatives 2022 &#8211; Mantes</a></li>
<li class="page_item page-item-10976"><a href="https://bpmlaradio.com/legislatives-2022-vernon/">Législatives 2022 &#8211; Vernon</a></li>
<li class="page_item page-item-7258"><a href="https://bpmlaradio.com/les-rendez-vous-du-mantois/">Les rendez-vous du Mantois</a></li>
<li class="page_item page-item-8291"><a href="https://bpmlaradio.com/mantes-jeux/">MANTES &#8211; Jeux</a></li>
<li class="page_item page-item-1052"><a href="https://bpmlaradio.com/mentions-legales/">Mentions légales</a></li>
<li class="page_item page-item-828"><a href="https://bpmlaradio.com/vernon-nous-contacter/">Nous contacter</a></li>
<li class="page_item page-item-1185"><a href="https://bpmlaradio.com/mantes-nous-contacter/">Nous contacter</a></li>
<li class="page_item page-item-909"><a href="https://bpmlaradio.com/partenaires-vernon/">Partenaires</a></li>
<li class="page_item page-item-1178"><a href="https://bpmlaradio.com/mantes-partenaires/">Partenaires</a></li>
<li class="page_item page-item-3"><a href="https://bpmlaradio.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="page_item page-item-1131"><a href="https://bpmlaradio.com/radio-bpm-mantes/">radio bpm mantes</a></li>
<li class="page_item page-item-648"><a href="https://bpmlaradio.com/radio-bpm-vernon/">radio bpm vernon</a></li>
<li class="page_item page-item-1261"><a href="https://bpmlaradio.com/rendez-vous-du-mantois/">rendez-vous du mantois</a></li>
<li class="page_item page-item-3498"><a href="https://bpmlaradio.com/vernon-animateurs/">VERNON &#8211; Animateurs</a></li>
<li class="page_item page-item-3530"><a href="https://bpmlaradio.com/vernon-jeux/">VERNON &#8211; Jeux</a></li>
									<li class="cat-item cat-item-38"><a href="https://bpmlaradio.com/category/election-legislative-5eme-2022-vernon/">Election législative 5ème 2022 &#8211; Vernon</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://bpmlaradio.com/category/election-legislative-8eme-2022-mantes/">Election législative 8ème 2022 &#8211; Mantes</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://bpmlaradio.com/category/election-legislative-9eme-2022-mantes/">Election législative 9ème 2022 &#8211; Mantes</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://bpmlaradio.com/category/mantes/">mantes</a>
<ul class='children'>
	<li class="cat-item cat-item-18"><a href="https://bpmlaradio.com/category/mantes/associations-mantes/">associations mantes</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://bpmlaradio.com/category/mantes/election-mantes-partielle-2022-1er-tour/">Election Mantes partielle 2022 &#8211; 1er tour</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://bpmlaradio.com/category/mantes/elections-departementales-2021-mantes/">Elections départementales 2021 &#8211; Mantes</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://bpmlaradio.com/category/mantes/elections-municipales-2020-mantes/">élections municipales 2020 &#8211; Mantes</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://bpmlaradio.com/category/mantes/elections-regionales-2021-mantes/">Elections régionales 2021 &#8211; Mantes</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://bpmlaradio.com/category/mantes/journal-des-sports/">journal des sports</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://bpmlaradio.com/category/mantes/journal-mantes/">journal mantes</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://bpmlaradio.com/category/mantes/les-rendez-vous-du-mantois/">Les rendez-vous du Mantois</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://bpmlaradio.com/category/mantes/toute-lactualite-dans-le-mantois/">toute l&#039;actualité dans le mantois</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="https://bpmlaradio.com/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://bpmlaradio.com/category/vernon/">vernon</a>
<ul class='children'>
	<li class="cat-item cat-item-16"><a href="https://bpmlaradio.com/category/vernon/associations/">associations vernon</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://bpmlaradio.com/category/vernon/bpm-magazine/">bpm magazine</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://bpmlaradio.com/category/vernon/elections-departementales-2021-vernon/">Elections départementales 2021 &#8211; Vernon</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://bpmlaradio.com/category/vernon/elections-municipales-vernon/">élections municipales 2020 &#8211; Vernon</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://bpmlaradio.com/category/vernon/elections-regionales-2021-vernon/">Elections régionales 2021 &#8211; Vernon</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://bpmlaradio.com/category/vernon/jeux-vernon/">Jeux &#8211; Vernon</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://bpmlaradio.com/category/vernon/journal-vernon/">journal vernon</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://bpmlaradio.com/category/vernon/toute-lactualite-dans-leure/">toute l&#039;actualité dans l&#039;eure</a>
</li>
</ul>
</li>
							</ul>
												</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Sélectionner une page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://bpmlaradio.com/">
					<input type="search" class="et-search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
		<div class="preloader">
		<div class="status">
							<style>@keyframes dtb-height-8{0%,100%{height:5px}50%{height:21px}}@keyframes dtb-translateY-8{0%,100%{transform:translateY(13px)}50%{transform:translateY(5px)}}</style>
					<svg class="preloader" xmlns="http://www.w3.org/2000/svg" width="40" viewBox="0 0 24 30">
					<rect y="0" width="4" style="animation: dtb-height-8 .6s infinite linear, dtb-translateY-8 .6s infinite linear;" />
					<rect x="10" y="0" width="4" style="animation: dtb-height-8 .6s infinite linear, dtb-translateY-8 .6s infinite linear; animation-delay: .15s;" />
					<rect x="20" y="0" width="4" style="animation: dtb-height-8 .6s infinite linear, dtb-translateY-8 .6s infinite linear; animation-delay: .3s;" />
					</svg>				
				
									</div>
	</div>

    
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-11471" class="et_pb_post post-11471 post type-post status-publish format-standard has-post-thumbnail hentry category-les-rendez-vous-du-mantois">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">DOMINIQUE JOSSEAUME– MAIRE DE FONTENAY MAUVOIISN– LES RDV DU MANTOIS 24 JUIN 2022</h1>

						<p class="post-meta">Par :  <a href="https://bpmlaradio.com/author/direction/" title="Articles de Direction" rel="author">Direction</a><span class="dce-postmeta-separator" >&#124;</span>Publié le :  Juin 24, 2022<span class="dce-postmeta-separator" >&#124;</span>Catégories :  <a href="https://bpmlaradio.com/category/mantes/les-rendez-vous-du-mantois/" rel="category tag">Les rendez-vous du Mantois</a><span class="dce-postmeta-separator" >&#124;</span> <span class="comments-number"><a href="https://bpmlaradio.com/dominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022/#respond">0 commentaires</a></span></p><img src="https://bpmlaradio.com/wp-content/uploads/2020/02/logo-bpm-blanc-def.png" alt="bpm la radio" class="" width='1080' height='675' srcset="https://bpmlaradio.com/wp-content/uploads/2020/02/logo-bpm-blanc-def.png 385w, https://bpmlaradio.com/wp-content/uploads/2020/02/logo-bpm-blanc-def-300x300.png 300w, https://bpmlaradio.com/wp-content/uploads/2020/02/logo-bpm-blanc-def-150x150.png 150w" sizes="(max-width: 385px) 100vw, 385px" />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div class="podcast_player">						<div class="ssp-player ssp-player-large" data-player-instance-number="1" data-player-waveform-colour="#fff" data-player-waveform-progress-colour="#ffffff" data-source-file="https://bpmlaradio.com/podcast-player/11471/dominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022.mp3" id="ssp_player_id_1"  style="background: #131393;">
															<div class="ssp-album-art-container">
									<div class="ssp-album-art" style="background: url( https://bpmlaradio.com/wp-content/uploads/2020/02/logo-bpm-blanc-def-300x300.png ) center center no-repeat; -webkit-background-size: cover;background-size: cover;"></div>
								</div>
														<div style="overflow: hidden">
								<div class="ssp-player-inner" style="overflow: hidden;">
									<div class="ssp-player-info">
										<div style="width: 80%; float:left;">
											<h3 class="ssp-player-title episode-title">
												DOMINIQUE JOSSEAUME– MAIRE DE FONTENAY MAUVOIISN– LES RDV DU MANTOIS 24 JUIN 2022											</h3>
										</div>
										<div class="ssp-download-episode" style="overflow: hidden;text-align:right;"></div>
										<div>&nbsp</div>
										<div class="ssp-media-player">
											<div class="ssp-custom-player-controls">
												<div class="ssp-play-pause" id="ssp-play-pause">
													<span class="ssp-icon ssp-icon-play_icon">&nbsp;</span>
												</div>
												<div class="ssp-wave-form">
													<div class="ssp-inner">
														<div data-waveform-id="waveform_1" id="waveform1" class="ssp-wave"></div>
													</div>
												</div>
												<div class="ssp-time-volume">
													<div class="ssp-duration">
														<span id="sspPlayedDuration">00:00</span> / <span id="sspTotalDuration">20:45</span>
													</div>
													<div class="ssp-volume">
														<div class="ssp-back-thirty-container">
															<div class="ssp-back-thirty-control" id="ssp-back-thirty">
																<i class="ssp-icon icon-replay">&nbsp;</i>
															</div>
														</div>
														<div class="ssp-playback-speed-label-container">
															<div class="ssp-playback-speed-label-wrapper">
																<span data-playback-speed-id="ssp_playback_speed_1" id="ssp_playback_speed1" data-ssp-playback-rate="1">1X</span>
															</div>
														</div>
														<div class="ssp-download-container">
															<div class="ssp-download-control">
																<a class="ssp-episode-download" href="https://bpmlaradio.com/podcast-download/11471/dominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022.mp3?ref=download" target="_blank"><i class="ssp-icon icon-cloud-download">&nbsp;</i></a>
															</div>
														</div>
													</div>
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
						</div><div class="podcast_meta"><aside><p><a href="https://bpmlaradio.com/podcast-download/11471/dominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022.mp3?ref=download" title="DOMINIQUE JOSSEAUME– MAIRE DE FONTENAY MAUVOIISN– LES RDV DU MANTOIS 24 JUIN 2022 " class="podcast-meta-download">Télécharger le fichier</a> | <a href="https://bpmlaradio.com/podcast-download/11471/dominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022.mp3?ref=new_window" target="_blank" title="DOMINIQUE JOSSEAUME– MAIRE DE FONTENAY MAUVOIISN– LES RDV DU MANTOIS 24 JUIN 2022 " class="podcast-meta-new-window">Jouer dans une nouvelle fenêtre</a> | <span class="podcast-meta-duration">Durée: 20:45</span></p></aside></div>
		<style type="text/css">
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-11471 gallery-columns-2 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://bpmlaradio.com/dominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022/img_8149/'><img width="300" height="225" src="https://bpmlaradio.com/wp-content/uploads/2022/06/IMG_8149-300x225.jpg" class="attachment-medium size-medium" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://bpmlaradio.com/dominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022/img_8156/'><img width="300" height="225" src="https://bpmlaradio.com/wp-content/uploads/2022/06/IMG_8156-300x225.jpg" class="attachment-medium size-medium" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://bpmlaradio.com/dominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022/img_8154/'><img width="300" height="225" src="https://bpmlaradio.com/wp-content/uploads/2022/06/IMG_8154-300x225.jpg" class="attachment-medium size-medium" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://bpmlaradio.com/dominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022/img_8152/'><img width="300" height="225" src="https://bpmlaradio.com/wp-content/uploads/2022/06/IMG_8152-300x225.jpg" class="attachment-medium size-medium" alt="" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><strong><div class='et-box et-shadow'>
					<div class='et-box-content'>DOMINIQUE JOSSEAUME – Maire de FONTENAY MAUVOISIN – Émission diffusée en direct le 24 JUIN 2022 depuis la mairie de FONTENAY MAUVOISIN.</div></div></strong></p>
<p><strong>SUJETS</strong>:</p>
<p>– Les projets de la commune ( agrandissement de la salle des fêtes, aménagement d&#8217;une salle multi activités).<br />
– Le raid humanitaire 4L Trophy mené par un habitants de la commune.<br />
– La venue du bus Léonard du Parc des étoiles.<br />
– La fête de la musique et le festival Tracteur Blues.</p>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://bpmlaradio.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher :</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Articles récents</h4>		<ul>
											<li>
					<a href="https://bpmlaradio.com/journal-vendredi-24-juin-2022-saint-marcel-eure/">JOURNAL VENDREDI 24 JUIN 2022</a>
									</li>
											<li>
					<a href="https://bpmlaradio.com/journal-vendredi-24-juin-2022-mantes-la-jolie-verneuil-sur-seine-yvelines/">JOURNAL VENDREDI 24 JUIN 2022</a>
									</li>
											<li>
					<a href="https://bpmlaradio.com/dominique-josseaume-maire-de-fontenay-mauvoiisn-les-rdv-du-mantois-24-juin-2022/" aria-current="page">DOMINIQUE JOSSEAUME– MAIRE DE FONTENAY MAUVOIISN– LES RDV DU MANTOIS 24 JUIN 2022</a>
									</li>
											<li>
					<a href="https://bpmlaradio.com/jean-luc-kokelka-maire-de-neauphlette-les-rdv-du-mantois-03-juin-2022/">JEAN LUC KOKELKA – MAIRE DE NEAUPHLETTE– LES RDV DU MANTOIS 03 JUIN 2022</a>
									</li>
											<li>
					<a href="https://bpmlaradio.com/vernon-foire-a-tout-des-mousseillons/">Vernon : Foire à tout des Mousseillons</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="recent-comments-2" class="et_pb_widget widget_recent_comments"><h4 class="widgettitle">Commentaires récents</h4><ul id="recentcomments"></ul></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="archives-2" class="fwidget et_pb_widget widget_archive"><h4 class="title">Archives</h4>		<ul>
				<li><a href='https://bpmlaradio.com/2022/06/'>juin 2022</a></li>
	<li><a href='https://bpmlaradio.com/2022/05/'>mai 2022</a></li>
	<li><a href='https://bpmlaradio.com/2022/04/'>avril 2022</a></li>
	<li><a href='https://bpmlaradio.com/2022/03/'>mars 2022</a></li>
	<li><a href='https://bpmlaradio.com/2022/02/'>février 2022</a></li>
	<li><a href='https://bpmlaradio.com/2022/01/'>janvier 2022</a></li>
	<li><a href='https://bpmlaradio.com/2021/12/'>décembre 2021</a></li>
	<li><a href='https://bpmlaradio.com/2021/11/'>novembre 2021</a></li>
	<li><a href='https://bpmlaradio.com/2021/10/'>octobre 2021</a></li>
	<li><a href='https://bpmlaradio.com/2021/09/'>septembre 2021</a></li>
	<li><a href='https://bpmlaradio.com/2021/07/'>juillet 2021</a></li>
	<li><a href='https://bpmlaradio.com/2021/06/'>juin 2021</a></li>
	<li><a href='https://bpmlaradio.com/2021/05/'>mai 2021</a></li>
	<li><a href='https://bpmlaradio.com/2021/04/'>avril 2021</a></li>
	<li><a href='https://bpmlaradio.com/2021/03/'>mars 2021</a></li>
	<li><a href='https://bpmlaradio.com/2021/02/'>février 2021</a></li>
	<li><a href='https://bpmlaradio.com/2021/01/'>janvier 2021</a></li>
	<li><a href='https://bpmlaradio.com/2020/12/'>décembre 2020</a></li>
	<li><a href='https://bpmlaradio.com/2020/11/'>novembre 2020</a></li>
	<li><a href='https://bpmlaradio.com/2020/10/'>octobre 2020</a></li>
	<li><a href='https://bpmlaradio.com/2020/09/'>septembre 2020</a></li>
	<li><a href='https://bpmlaradio.com/2020/07/'>juillet 2020</a></li>
	<li><a href='https://bpmlaradio.com/2020/06/'>juin 2020</a></li>
	<li><a href='https://bpmlaradio.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://bpmlaradio.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://bpmlaradio.com/2020/02/'>février 2020</a></li>
	<li><a href='https://bpmlaradio.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://bpmlaradio.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://bpmlaradio.com/2019/11/'>novembre 2019</a></li>
		</ul>
			</div> <!-- end .fwidget --><div id="categories-2" class="fwidget et_pb_widget widget_categories"><h4 class="title">Catégories</h4>		<ul>
				<li class="cat-item cat-item-18"><a href="https://bpmlaradio.com/category/mantes/associations-mantes/">associations mantes</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://bpmlaradio.com/category/vernon/associations/">associations vernon</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://bpmlaradio.com/category/vernon/bpm-magazine/">bpm magazine</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://bpmlaradio.com/category/election-legislative-5eme-2022-vernon/">Election législative 5ème 2022 &#8211; Vernon</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://bpmlaradio.com/category/election-legislative-8eme-2022-mantes/">Election législative 8ème 2022 &#8211; Mantes</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://bpmlaradio.com/category/election-legislative-9eme-2022-mantes/">Election législative 9ème 2022 &#8211; Mantes</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://bpmlaradio.com/category/mantes/election-mantes-partielle-2022-1er-tour/">Election Mantes partielle 2022 &#8211; 1er tour</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://bpmlaradio.com/category/mantes/elections-departementales-2021-mantes/">Elections départementales 2021 &#8211; Mantes</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://bpmlaradio.com/category/vernon/elections-departementales-2021-vernon/">Elections départementales 2021 &#8211; Vernon</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://bpmlaradio.com/category/mantes/elections-municipales-2020-mantes/">élections municipales 2020 &#8211; Mantes</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://bpmlaradio.com/category/vernon/elections-municipales-vernon/">élections municipales 2020 &#8211; Vernon</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://bpmlaradio.com/category/mantes/elections-regionales-2021-mantes/">Elections régionales 2021 &#8211; Mantes</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://bpmlaradio.com/category/vernon/elections-regionales-2021-vernon/">Elections régionales 2021 &#8211; Vernon</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://bpmlaradio.com/category/vernon/jeux-vernon/">Jeux &#8211; Vernon</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://bpmlaradio.com/category/mantes/journal-des-sports/">journal des sports</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://bpmlaradio.com/category/mantes/journal-mantes/">journal mantes</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://bpmlaradio.com/category/vernon/journal-vernon/">journal vernon</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://bpmlaradio.com/category/mantes/les-rendez-vous-du-mantois/">Les rendez-vous du Mantois</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://bpmlaradio.com/category/mantes/">mantes</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://bpmlaradio.com/category/non-classe/">Non classé</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://bpmlaradio.com/category/vernon/toute-lactualite-dans-leure/">toute l&#039;actualité dans l&#039;eure</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://bpmlaradio.com/category/mantes/toute-lactualite-dans-le-mantois/">toute l&#039;actualité dans le mantois</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://bpmlaradio.com/category/vernon/">vernon</a>
</li>
		</ul>
			</div> <!-- end .fwidget --><div id="meta-2" class="fwidget et_pb_widget widget_meta"><h4 class="title">Méta</h4>			<ul>
						<li><a rel="nofollow" href="https://bpmlaradio.com/wp-login.php">Connexion</a></li>
			<li><a href="https://bpmlaradio.com/feed/">Flux des publications</a></li>
			<li><a href="https://bpmlaradio.com/comments/feed/">Flux des commentaires</a></li>
			<li><a href="https://fr.wordpress.org/">Site de WordPress-FR</a></li>			</ul>
			</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="#" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="#" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#" class="icon">
			<span>Google</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="#" class="icon">
			<span>Instagram</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://bpmlaradio.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info">Copyright © 2022 <a href="https://bpmlaradio.com" target="_blank">RADIO BPM</a><span class="dce-credits-separator">|</span>Développé par <a href="https://bpmlaradio.com" target="_blank">ECHOMM</a><span class="dce-credits-separator">|</span>Fièrement propulsé par <a href="http://www.wordpress.org/" target="_blank">WordPress</a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

			<style type="text/css">
			.ssp-wave wave wave {
				background: #ffffff !important;
			}
		</style>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-159671850-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-159671850-1');
</script><script type='text/javascript' src='https://bpmlaradio.com/wp-content/plugins/seriously-simple-podcasting/assets/js/media.player.js?ver=1.20.13'></script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-content/plugins/seriously-simple-podcasting/assets/js/html5.player.js?ver=1.20.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
var et_pb_custom = {"ajaxurl":"https:\/\/bpmlaradio.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/bpmlaradio.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/bpmlaradio.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a4f41db020","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"0ebda158c4","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"11471","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toolbox_values = {"dtb_enable_popup":"","dtb_enable_typing":"","dtb_mobile_parallax":"","dtb_popup_number":"1","dtb_readmore_text_enable":"","dtb_readmore_text":"EN SAVOIR +","dtb_comments_text":"Submit a Comment","dtb_sec_btn_class":"dtb-button","dtb_sticky_footer":"","dtb_social_enable":"1","dtb_social_links":"","dtb_instagram_url":"","dtb_youtube_url":"","dtb_linkedin_url":"","dtb_pinterest_url":"","dtb_tumblr_url":"","dtb_flickr_url":"","dtb_dribble_url":"","dtb_vimeo_url":"","dtb_skype_url":"","dtb_social_target":"1","dtb_social_move":"","dtb_social_mobile_add":"","dtb_btt":"1","dtb_btt_link":"","dtb_btt_url":"#","social_head_hover":"","social_foot_hover":"","dtb_fixed_logo":"","dtb_fixed_logo_url":"","dtb_mobile_logo":"","dtb_mobile_logo_url":"","dtb_mobile_breakpoint":"980","cta_hover_style":"","dtb_cta_link":"","dtb_cta_link_type":"","dtb_mobile_nested":"1","dtb_mobile_enable":"1","dtb_enable_custom_m_menu":"","dtb_custom_m_menu":"","dtb_m_m_animation_page":"","dtb_m_m_animation_type":"","dtb_m_m_width":"","dtb_m_m_width_max":"240","dtb_m_m_hamburger_show":"1","dtb_m_mobile_trigger":"","dtb_sidebar_search":"","dtb_post_meta":"","dtb_post_author":"","dtb_single_after_content_layout":"","dtb_post_related":"","dtb_post_prev_next":"","dtb_archive_button":"1","dtb_archive_btn_hover":"","dtb_archive_styles":"","dtb_blog_layout":"blog_list_3","dtb_comments_styles":"","dtb_comments_btn_hover":"","dtb_hide_post_title":"","dtb_footer_reveal":"","dtb_footer_reveal_mobile_off":"","dtb_testimonial_photo":"","dtb_enable_equal_height":"","dtb_equal_height_blurb":"","dtb_equal_height_pricing":"","dtb_equal_height_quote":"","dtb_equal_height_breakpoint":"","dtb_enable_sticky":"","dtb_buttons_hover":"","dtb_sec_btn_hover":"","dtb_follow_the_mouse":"","dtb_fixed_scroll":"1","dtb_fixed_scroll_offset":"100","dtb_move_page_below_header":"","dtb_equal_archive_img":"","dtb_equal_archive_boxed":"","dtb_vb_enabled":"Disable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-content/plugins/divi-toolbox/assets/js/toolbox-scripts.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://bpmlaradio.com/wp-includes/js/wp-embed.min.js?ver=5.3.12'></script>
		<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,700&v=1.20.13"/>
		<link rel="stylesheet" href="https://bpmlaradio.com/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?v=1.20.13"/>
		<link rel="stylesheet" href="https://bpmlaradio.com/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?v=1.20.13"/>
		<link rel="stylesheet" href="https://bpmlaradio.com/wp-content/plugins/seriously-simple-podcasting/assets/css/frontend.css?v=1.20.13"/>
		<script src="//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.min.js?v=1.20.13"></script>
		
<!-- Child theme custom CSS created by Divi Children Engine - https://divi4u.com -->
<style type="text/css" media="screen">
 #main-header {box-shadow:none; -webkit-box-shadow:none; -moz-box-shadow:none;}
 #main-header.et-fixed-header {box-shadow:none !important; -webkit-box-shadow:none !important; -moz-box-shadow:none !important;}
 #et-secondary-nav li:last-child {margin-right: 0 !important;}
@media only screen and ( min-width: 1100px ) {
 #footer-widgets .footer-widget {width:21.25%; margin-right: 5%;}
 #footer-widgets .footer-widget:nth-child(4) {margin-right: 0;}
 #footer-widgets .footer-widget .et_pb_widget { width:100%}
}
 .footer-widget li:before {border-color:#000093;}
 .dce-credits-separator {padding: 0 3px;}
 #footer-info a {color:#666666;}
 #sidebar h4.widgettitle {font-size: 18px; color: #666666; line-height: 1em; font-weight: 500; text-transform: none; font-style: normal;}
 #sidebar li, #sidebar .textwidget, #sidebar li a {font-size:14px; color: #666666; line-height: 1.7em;}
 #sidebar li, #sidebar .textwidget, #sidebar li a {font-size:14px; color: #666666;}
 #sidebar li a:hover, #sidebar .textwidget a:hover {color:#82c0c7!important;}
 .single .dce-postmeta-separator {padding: 0 3px; color: #666; }
</style>
<!-- End Child theme custom CSS -->

</body>
</html>
